我是否同时需要MicrosoftNET 20和NET 30?

找到以下1个回答

1个回答
优质解答
溥琼

如果您的电脑上安装了同时使用.NET Framework 2.0和.NET Framework 3.0的应用程序,则必须同时安装这两种框架。这样做没有问题。

这篇文章对你有帮助吗?

不是
展开阅读全文
更多回答(0)

不满意!建议你搜索下面这些,看看结果

我是否同时需要MicrosoftNET 20和NET 30? 次/年
我是否同时需要Microsoft.NET 2.0和.NET 3.0? 0
您需要为Microsoft office 2010付费吗? 0
玩Google Plus游戏需要付费吗? 0
我的发色需要40毫升perxiode,40毫升? 0
广州2018年会计继续教育需要多少个学时 0
关于太平洋绿色和平抗议活动的影响的学术期刊文章发表可能需要多长时间? 0
教育知识与能力需要写作文吗 0
分析血液样本需要多长时间? 0
从阿拉斯加朱诺到阿拉斯加安克雷奇需要多长时间? 0
教育需要戒尺 作文 0
更多全网搜索

搜索历史 全部清除

近期热词

与Linbizi聊天 聊天中

发送